忻州北方中学网上报名:一个指标帮你摸清主力操盘轨迹

来源:百度文库 编辑:西山新闻网 时间:2019/09/23 21:41:35
主力操盘轨迹  无未来
中短线都可以使用,买卖信号明确

公式源码:
RSV:=(CLOSE-LLV(LOW,7))/(HHV(HIGH,7)-LLV(LOW,7))*100;
Y0:SMA(RSV,3,1),colorred,LINETHICK1;
Y1:SMA(Y0,3,1),coloryellow,LINETHICK1;
DIFf:=EMA(CLOSE,12)-EMA(CLOSE,26);
DEA:=EMA(DIFf,9);
MACD1:=(DIFf-DEA)*2;
RSV1:=(CLOSE-LLV(LOW,6))/(HHV(HIGH,6)-LLV(LOW,6))*100;
Y01:=SMA(RSV1,3,1);
Y11:=SMA(Y01,3,1);
DRAWICON(CROSS(y11,y01),y0+0.6,'sell');
DRAWICON(CROSS(y01,y11) AND y1<31,y1-0.7,'buy');
DRAWICON(CROSS(y01,y11) AND MACD1>-0.11,y1-0.7,'buy');
a:20;



感谢大家支持~~我会分享更多精彩公式给大家的!